



<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript"> var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}}); </script>
	<link rel="pingback" href="https://www.rfidjournal.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<!------ Include the above in your HEAD tag ---------->
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.0/css/bootstrap.min.css">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="https://www.rfidjournal.com/wp-content/themes/Divi/style.css">
<!--	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.0/js/bootstrap.min.js"></script>


	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
-->
<!--
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type='text/javascript' src='/wp-content/themes/studio98-theme/a.js?KQ'></script>
<script type="text/javascript">User.Load({id:197247,type:'Premium'});</script>
<script>$(document).ready(function(){$.getScript("https://id.rfidjournal.com/id.js?KQ");});</script>
<script type="text/javascript">adServer.KT=[["HP"]];</script>
-->

<title>Industries/Topics | RFID JOURNAL</title>
<script>var wpa_hidden_field = "<span class='wpa_hidden_field' style='display:none;height:0;width:0;'><input type='text' name='field9303' value='50532' /></span>"; var wpa_add_test = "no";</script><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RFID JOURNAL &raquo; Feed" href="https://www.rfidjournal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="RFID JOURNAL &raquo; Comments Feed" href="https://www.rfidjournal.com/comments/feed" />
<meta content="Studio98 Theme v.1.02.2" name="generator"/><link rel='stylesheet' id='eo-leaflet.js-css'  href='https://www.rfidjournal.com/wp-content/plugins/event-organiser/lib/leaflet/leaflet.min.css' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rfidjournal.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.rfidjournal.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.rfidjournal.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='https://www.rfidjournal.com/wp-content/plugins/dw-question-answer-pro/templates/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-rtl-css'  href='https://www.rfidjournal.com/wp-content/plugins/dw-question-answer-pro/templates/assets/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-akismet-button-report-spam-style-css'  href='https://www.rfidjournal.com/wp-content/plugins/dw-question-answer-pro/assets/css/dwqa-akismet-button-report-spam.css' type='text/css' media='all' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://www.rfidjournal.com/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-css-css'  href='https://www.rfidjournal.com/wp-content/plugins/honeypot/includes/css/wpa.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.rfidjournal.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_woo_stylesheet-css'  href='https://www.rfidjournal.com/wp-content/plugins/pb-add-on-woocommerce/assets/css/style-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.rfidjournal.com/wp-content/plugins/pdf-print/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.rfidjournal.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://www.rfidjournal.com/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorycss-css'  href='https://www.rfidjournal.com/wp-content/plugins/wordpress-tooltips/js/jdirectory/directory.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rfidjournal.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.rfidjournal.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.rfidjournal.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.rfidjournal.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.rfidjournal.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.rfidjournal.com/wp-content/plugins/if-menu/assets/if-menu-site.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.rfidjournal.com/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.rfidjournal.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.rfidjournal.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.rfidjournal.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.rfidjournal.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.rfidjournal.com/wp-content/themes/Divi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='Listnav.css-css'  href='https://www.rfidjournal.com/wp-content/themes/studio98-theme/css/listnav.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.rfidjournal.com/wp-content/themes/studio98-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa_leaderboard-css'  href='https://www.rfidjournal.com/wp-content/plugins/dw-question-answer-pro/templates/assets/css/leaderboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://www.rfidjournal.com/wp-content/plugins/favorites/assets/css/favorites.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.rfidjournal.com/wp-content/plugins/popup-maker/assets/css/pum-site.min.css' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.rfidjournal.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/dw-question-answer-pro/assets/js/dwqa-akismet-button-report-spam.js' id='dwqa-akismet-button-report-spam-script-js'></script>
<script type='text/javascript' id='woo-country-select-js-extra'>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</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/pb-add-on-woocommerce/assets/js/country-select.js' id='woo-country-select-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.rfidjournal.com\/wp-admin\/admin-ajax.php","nonce":"cbe0334287"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.js' id='qtip2js-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/wordpress-tooltips/js/jdirectory/jquery.directory.min.js' id='directoryjs-js'></script>
<script type='text/javascript' defer='defer' src='https://www.rfidjournal.com/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.rfidjournal.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.rfidjournal.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"3":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='gform_gravityforms-js-before'>

</script>
<script type='text/javascript' defer='defer' src='https://www.rfidjournal.com/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/studio98-theme/ds-script.js' id='ds-theme-script-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js' id='slick-js-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/www.rfidjournal.com\/wp-admin\/admin-ajax.php","nonce":"1541068ba9","favorite":"<i class=\"fa fa-save\"><\/i> Save Post","favorited":"<i class=\"fa fa-archive\"><\/i> Saved","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"1","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/favorites/assets/js/favorites.min.js' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://www.rfidjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rfidjournal.com/wp-json/wp/v2/pages/53861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rfidjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rfidjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<meta name="generator" content="WooCommerce 5.7.0" />
<link rel="canonical" href="https://www.rfidjournal.com/industries-topics" />
<link rel='shortlink' href='https://www.rfidjournal.com/?p=53861' />
<link rel="alternate" type="application/json+oembed" href="https://www.rfidjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rfidjournal.com%2Findustries-topics" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rfidjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rfidjournal.com%2Findustries-topics&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style type="text/css">
	.tooltips_table .tooltipsall
	{
		border-bottom:none !important;
	}
	.tooltips_table span {
    color: inherit !important;
	}
	.qtip-content .tooltipsall
	{
		border-bottom:none !important;
		color: inherit !important;
	}
	
		.tooltipsincontent
	{
		border-bottom:2px dotted #888;	
	}

	.tooltipsPopupCreditLink a
	{
		color:gray;
	}	
	</style>
	 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		document.write('<'+'script src="https://www.rfidjournal.com/wp-content/plugins//wordpress-tooltips/js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript">

	function toolTips(whichID,theTipContent)
	{
			jQuery(whichID).qtip
			(
				{
					content:
					{
						text:theTipContent,
												
					},
   					style:
   					{
   						classes:' qtip-dark wordpress-tooltip-free qtip-rounded qtip-shadow '
    				},
    				position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'
    				},
					show:'mouseover',
					hide: { fixed: true, delay: 200 }
				}
			)
	}
</script>
	
		<style type="text/css">
			.navitems a
			{
				text-decoration: none !important;
			}
		</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.rfidjournal.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
	jQuery(document).ready(function(){
		
		var html = '<div class="save_share"><a href="#" class="fp" target="_blank"><i class="arrow arrow-bottom"></i> SAVE</a>&nbsp&nbsp&nbsp<a href="#" class="shr" target="_blank"><i class="arrow arrow-right"></i> SHARE</a></div>';
		jQuery('.right-side-slide').append(html);
		//jQuery('.saveshare .post-content').append(html);
		jQuery('.post-meta').each(function(){
			var html = jQuery(this).html().replace('by', '');
			var parts = html.split('|');
			
			jQuery(this).html('<span class="cat">'+parts[1]+'</span> by'+parts[0]);
		})
	 jQuery('.post-content h2 a').each(function(){ 
            var oldUrl = jQuery(this).attr("href"); // Get current url
            var newUrl = oldUrl+'?print=pdf'; // Create new url
		 	var shareUrl = 'https://www.addtoany.com/share#url='+oldUrl; // Create new url
            jQuery(this).parents('.post-content').attr("data_href", newUrl); // Set herf value
		 jQuery(this).parents('.post-content').attr("share_href", shareUrl); // Set herf value
        });
		
		jQuery('.post-content').each(function(){ 
            var oldUrln = jQuery(this).attr("data_href"); // Get current url
			var shUrln = jQuery(this).attr("share_href");
			jQuery(this).find('.shr').attr("href", shUrln);
            jQuery(this).find('.fp').attr("href", oldUrln); // Set herf value
console.log(oldUrln)
        });
		
		jQuery('.right-nav li.search a').click(function(){
			jQuery('#hiddensearch').toggleClass('in');
			return false;
		})
		
		jQuery('#signup #email').on('click focus paste', function(){
			jQuery('.hidden-form').slideDown();
			var height = jQuery('#sidebar').height()+250;
			jQuery('#left-area').css('min-height', height+'px');
		})
		
	})
	
	jQuery( window ).on("load scroll resize", function() {
		var height = jQuery('#sidebar').height()+250;
		jQuery('#left-area').css('min-height', height+'px');
	});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function()  {
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [[728, 90], [300, 50], [970, 90]],  'rfidjournal_728_Top')
.addService(googletag.pubads())
.setTargeting("pos", "top");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [[300, 250], [300, 120]], 'rfidjournal_300_Top')
.addService(googletag.pubads())
.setTargeting("pos",  "top");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [[300, 250], [300, 120]],  'rfidjournal_300_Middle1')
.addService(googletag.pubads())
.setTargeting("pos",  "middle1");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [[300, 250], [300, 120]],  'rfidjournal_300_Middle2')
.addService(googletag.pubads())
.setTargeting("pos",  "middle2");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [[300, 250], [300, 120]],  'rfidjournal_300_Bottom')
.addService(googletag.pubads())
.setTargeting("pos",  "bottom");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [300, 100], 'rfidjournal_300_Inline1')
.addService(googletag.pubads())
.setTargeting("pos",  "inline1");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [300, 100], 'rfidjournal_300_Inline2')
.addService(googletag.pubads())
.setTargeting("pos",  "inline2");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [300, 100], 'rfidjournal_300_Inline3')
.addService(googletag.pubads())
.setTargeting("pos",  "inline3");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [300, 100], 'rfidjournal_300_Inline4')
.addService(googletag.pubads())
.setTargeting("pos",  "inline4");
googletag.defineSlot('/5993/nbm.con.rfidjournal',  [[728, 90], [300, 50], [970, 90]],  'rfidjournal_728_Bottom')
.addService(googletag.pubads())
.setTargeting("pos", "bottom");
googletag.defineOutOfPageSlot('/5993/nbm.con.rfidjournal','rfidjournal_prestitial')
.addService(googletag.pubads())
.setTargeting("pos", "prestitial");
googletag.defineOutOfPageSlot('/5993/nbm.con.rfidjournal','rfidjournal_interstitial')
.addService(googletag.pubads())
.setTargeting("pos", "interstitial");
googletag.pubads().setTargeting("s1","")
googletag.pubads().setTargeting("s2","")
googletag.pubads().setTargeting("url","");        
googletag.pubads().enableSingleRequest();
/*googletag.pubads().collapseEmptyDivs(); */ 
googletag.enableServices();
});
jQuery('document').ready(function(){
	setInterval(function(){
		if(jQuery('#rfidjournal_728_Top').find('iframe').length==0){
			jQuery('#rfidjournal_728_Top').parents('.top-add-sec').hide();
		}else{
			jQuery('#rfidjournal_728_Top').parents('.top-add-sec').show();
		}
		
		if(jQuery('#rfidjournal_728_Bottom').find('iframe').length==0){
			jQuery('#rfidjournal_728_Bottom').parents('.btm-add-sec').hide();
		}else{
			jQuery('#rfidjournal_728_Bottom').parents('.btm-add-sec').show();
		}
		
		if(jQuery('#rfidjournal_300_Top').find('iframe').length==0){
			jQuery('#rfidjournal_300_Top').parents('.textwidget').hide();
		}else{
			jQuery('#rfidjournal_300_Top').parents('.textwidget').show();
		}
		
		if(jQuery('#rfidjournal_300_Middle1').find('iframe').length==0){
			jQuery('#rfidjournal_300_Middle1').parents('.textwidget').hide();
		}else{
			jQuery('#rfidjournal_300_Middle1').parents('.textwidget').show();
		}
		
		if(jQuery('#rfidjournal_300_Middle2').find('iframe').length==0){
			jQuery('#rfidjournal_300_Middle2').parents('.textwidget').hide();
		}else{
			jQuery('#rfidjournal_300_Middle2').parents('.textwidget').show();
		}
		
		if(jQuery('#rfidjournal_300_Bottom').find('iframe').length==0){
			jQuery('#rfidjournal_300_Bottom').parents('.textwidget').hide();
		}else{
			jQuery('#rfidjournal_300_Bottom').parents('.textwidget').show();
		}
	},20);
})
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFD4MW2');</script>
<!-- End Google Tag Manager -->
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>

function get_action(form) 
{
    var v = grecaptcha.getResponse();
    if(v.length == 0)
    {
        document.getElementById('captcha').innerHTML="You can't leave Captcha Code empty";
        return false;
    }
    else
    {
         document.getElementById('captcha').innerHTML="Captcha completed";
		jQuery('#signup').submit();
        return true; 
    }
}

</script>
<link rel="icon" href="https://www.rfidjournal.com/wp-content/uploads/2020/04/fav-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.rfidjournal.com/wp-content/uploads/2020/04/fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rfidjournal.com/wp-content/uploads/2020/04/fav-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.rfidjournal.com/wp-content/uploads/2020/04/fav-300x300.png" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body,h1,h2,div,p,a,span,ul,li,h3,h4,h5,h6 { }
</style><script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.0/js/bootstrap.min.js"></script>
<script>
jQuery(document).ready(function() {
	var c = setInterval(function(){
		if(jQuery('#tooltip_blocks_to_show').html()!='' && jQuery("#loading_tooltip").length == 0){
			jQuery('#tooltip_blocks_to_show').attr('id', 'tooltip_blocks_to_show_disabled');
			jQuery('.bluet_tooltip').css('border-bottom-width', '0px');
			clearInterval(c);
		}
	},50);
	var html = '<div class="sortfields"><ul><li>Sort By:</li><li><label for="relevance"><input type="radio" id="relevance" name="order" value="relevance" checked> Relevance</label></li><li><label for="date_desc"><input type="radio" id="date_desc" name="order" value="desc" > Date Descending</label></li><li><label for="date_asc"><input type="radio" id="date_asc" name="order" value="asc" > Date Ascending</label></li></ul><input type="hidden" name="orderby" value=""></div>';
	jQuery('.et_pb_searchform input[name="s"]').val('');
	jQuery('.et_pb_searchform').append(html);
	jQuery('.et_pb_searchform').on('click', '.sortfields input[type="radio"]', function(){
		var thisradio = jQuery(this);
		setTimeout(function(){
			if(thisradio.val()=='asc' || thisradio.val()=='desc'){
			jQuery('.et_pb_searchform').find('input[name="orderby"]').val('date');
			}else{
			jQuery('.et_pb_searchform').find('input[name="orderby"]').val('');
			}
		}, 30);
	})
})

</script>

		<script>

jQuery(document).ready(function($) {
$( ".dwqa-ask-question" ).prependTo( $( ".dwqa-container" ) );
	var $toggleButton = $('.toggle-button'),
    	$menuWrap = $('.menu-wrap'),
    	$sidebarArrow = $('.sidebar-menu-arrow');

	// Hamburger button

	$toggleButton.on('click', function() {
		$(this).toggleClass('button-open');
		$menuWrap.toggleClass('menu-show');
	});

	// Sidebar navigation arrows

	$sidebarArrow.click(function() {
		$(this).next().slideToggle(300);
	});

});
	</script>
</head>
<body class="page-template-default page page-id-53861 theme-Divi woocommerce-no-js et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter osx et_pb_gutters3 et_pb_pagebuilder_layout et_divi_theme et-db et_minified_css et_left_sidebar">
<section class="top-add-sec">
		<div class="row">
			<div class="col-sm-12 col-md-8 col-md-offset-2">
				<div id='rfidjournal_728_Top'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('rfidjournal_728_Top'); });
</script>
</div>
			</div>
		</div>
</section>
<div id="hiddensearch">
	<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_search et_pb_search_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.rfidjournal.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Search Here" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --></div>
<section class="menu-sec">
			<div class="menu-col">
				<div class="container clearfix et_menu_container">


<!--latest code start-->
					<!--latest code end-->
<div class="pull-right">
<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="right-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145596"><a href="https://www.rfidjournal.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127524"><a href="https://www.rfidjournal.com/account">Login</a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-37194"><a href="#">Search</a></li>
</ul></div>

		</div></div>
		</div>
        </section>


		<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			


			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<!--<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.rfidjournal.com/">
						<img src="https://www.rfidjournal.com//wp-content/uploads/2019/03/logo.png" alt="RFID JOURNAL" id="logo" data-height-percentage="54" />
					</a>
				</div>-->
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="/category/news">News</a></li>
<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-190709"><a href="#">Insights</a>
<ul class="sub-menu">
	<li id="menu-item-145077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145077"><a href="/category/editors-notes">Editor&#8217;s Notes</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37392"><a href="/category/expert-views">Expert View</a></li>
	<li id="menu-item-190710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190710"><a href="https://www.rfidjournal.com/category/trends">Trends</a></li>
</ul>
</li>
<li id="menu-item-127360" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-53861 current_page_item menu-item-127360"><a href="https://www.rfidjournal.com/industries-topics" aria-current="page">Industries/Topics</a></li>
<li id="menu-item-145437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145437"><a href="#">Events &#038; Resources</a>
<ul class="sub-menu">
	<li id="menu-item-145442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145442"><a href="https://www.rfidjournal.com/events">Events</a></li>
	<li id="menu-item-145439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145439"><a href="https://www.rfidjournal.com/rfid-journal-videos">Event Recordings &#038; Videos</a></li>
	<li id="menu-item-145448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145448"><a href="https://www.rfidjournal.com/category/get-started">Get Started</a></li>
	<li id="menu-item-182673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182673"><a href="https://www.rfidjournal.com/ask-the-experts">Ask The Experts</a></li>
	<li id="menu-item-145441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145441"><a href="https://www.rfidjournal.com/white-papers">White Papers</a></li>
	<li id="menu-item-145440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145440"><a href="https://www.rfidjournal.com/glossary">Glossary</a></li>
	<li id="menu-item-182674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182674"><a target="_blank" rel="noopener" href="https://www.rfidjournalawards.com/">RFID Journal Awards</a></li>
	<li id="menu-item-145447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145447"><a href="https://www.rfidjournal.com/frequently-asked-questions">FAQs</a></li>
</ul>
</li>
<li id="menu-item-145438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145438"><a href="#">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-145444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145444"><a href="https://www.rfidjournal.com/category/case-studies">Case Studies</a></li>
	<li id="menu-item-145446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145446"><a href="https://www.rfidjournal.com/category/how-to-articles">How-To Guides</a></li>
	<li id="menu-item-145443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145443"><a href="https://www.rfidjournal.com/category/best-practices">Best Practices</a></li>
	<li id="menu-item-145445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145445"><a href="https://www.rfidjournal.com/category/features">Feature Stories</a></li>
	<li id="menu-item-177115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177115"><a href="https://www.rfidjournal.com/magazines">Magazine Archive</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.rfidjournal.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">

	<div class="container">
		<div id="content-area" class="clearfix">
				 <div class="sidebar">
			 <div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="left-side-bar">
	<a href="/"><img src="/wp-content/uploads/2019/10/mainlogo.png" alt=""></a>
</div></div></div>	 </div>
			<div id="left-area">


			
				<article id="post-53861" class="post-53861 page type-page status-publish hentry">

				
					<div class="entry-content">
					<div class="et_pb_section et_pb_section_2 et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1>Industries & Topics</h1></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_3 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1>Industries</h1></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="categories">
<p><a href="https://www.rfidjournal.com/tag/aerospace">Aerospace</a></p><p><a href="https://www.rfidjournal.com/tag/apparel">Apparel</a></p><p><a href="https://www.rfidjournal.com/tag/automotive">Automotive</a></p><p><a href="https://www.rfidjournal.com/tag/chemical">Chemical</a></p><p><a href="https://www.rfidjournal.com/tag/construction">Construction</a></p><p><a href="https://www.rfidjournal.com/tag/consumer-packaged-goods">Consumer Packaged Goods</a></p>   </div>
   </div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="categories">
<p><a href="https://www.rfidjournal.com/tag/defense">Defense</a></p><p><a href="https://www.rfidjournal.com/tag/energy">Energy/Mining</a></p><p><a href="https://www.rfidjournal.com/tag/food-agriculture">Food/Agriculture</a></p><p><a href="https://www.rfidjournal.com/tag/health-care">Health Care</a></p><p><a href="https://www.rfidjournal.com/tag/labeling">Labeling</a></p><p><a href="https://www.rfidjournal.com/tag/logistics">Logistics</a></p>   </div>
   </div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="categories">
<p><a href="https://www.rfidjournal.com/tag/manufacturing">Manufacturing</a></p><p><a href="https://www.rfidjournal.com/tag/packaging">Packaging</a></p><p><a href="https://www.rfidjournal.com/tag/pharmaceutical">Pharmaceutical</a></p><p><a href="https://www.rfidjournal.com/tag/retail">Retail</a></p><p><a href="https://www.rfidjournal.com/tag/smart-cities">Smart Cities</a></p><p><a href="https://www.rfidjournal.com/tag/transportation">Transportation</a></p>   </div>
   </div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1>Topics</h1></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="categories">
<p><a href="https://www.rfidjournal.com/tag/asset-tracking">Asset Tracking</a></p><p><a href="https://www.rfidjournal.com/tag/ble">BLE</a></p><p><a href="https://www.rfidjournal.com/tag/contact-tracing">Contact Tracing</a></p><p><a href="https://www.rfidjournal.com/tag/efficiency">Efficiency</a></p><p><a href="https://www.rfidjournal.com/tag/embedded-rfid">Embedded RFID</a></p><p><a href="https://www.rfidjournal.com/tag/environment">Environment</a></p><p><a href="https://www.rfidjournal.com/tag/epc-technology">EPC Technology</a></p><p><a href="https://www.rfidjournal.com/tag/innovation">Innovation</a></p>   </div>
   </div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="categories">
<p><a href="https://www.rfidjournal.com/tag/internet-of-things">Internet of Things</a></p><p><a href="https://www.rfidjournal.com/tag/inventory-warehouse-management">Inventory / Warehouse Management</a></p><p><a href="https://www.rfidjournal.com/tag/it-infrastructure">IT/Infrastructure</a></p><p><a href="https://www.rfidjournal.com/tag/labeling">Labeling</a></p><p><a href="https://www.rfidjournal.com/tag/lorawan">LoRaWAN</a></p><p><a href="https://www.rfidjournal.com/tag/operations">Operations</a></p><p><a href="https://www.rfidjournal.com/tag/payment-systems">Payment Systems</a></p><p><a href="https://www.rfidjournal.com/tag/privacy">Privacy</a></p>   </div>
   </div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_9  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="categories">
<p><a href="https://www.rfidjournal.com/tag/rfid-channel">RFID Channel</a></p><p><a href="https://www.rfidjournal.com/tag/rtls">RTLS</a></p><p><a href="https://www.rfidjournal.com/tag/security-and-access-control">Security and Access Control</a></p><p><a href="https://www.rfidjournal.com/tag/sensors">Sensors</a></p><p><a href="https://www.rfidjournal.com/tag/smart-products">Smart Products</a></p><p><a href="https://www.rfidjournal.com/tag/standards-and-regulations">Standards and Regulations</a></p><p><a href="https://www.rfidjournal.com/tag/supply-chain">Supply Chain</a></p><p><a href="https://www.rfidjournal.com/tag/visibility">Visibility</a></p>   </div>
   </div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_5 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_7 et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_11  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_10  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1>Tools & Resources</h1></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_11 inheritlink  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><a href="/frequently-asked-questions">FAQ’s</a></p>
<p><a href="/category/get-started">Get Started</a></p>
<p><a href="/category/research-reports">Industry Resources</a></p>
<p><a href="/rfid-journal-videos">Online Event Recordings &amp; Videos</a></p>
<p><a href="/glossary">Glossary</a></p>
<p><a href="/tag/standards">Standards</a></p>
<p><a href="/white-papers">White Papers</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_with_border et_pb_column_1_2 et_pb_column et_pb_column_12  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_12  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1>Premium Content</h1></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_13 inheritlink  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><a href="/category/case-studies">Case Studies</a></p>
<p><a href="/category/how-to-articles">How-to Guides</a></p>
<p><a href="/category/best-practices">Best Practices</a></p>
<p><a href="/category/features">Feature Stories</a></p>
<p><a href="/magazines">Magazine Archive</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->					</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

			</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="left-side-bar">
	<a href="/"><img src="/wp-content/uploads/2019/10/mainlogo.png" alt=""></a>
		</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-13" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='rfidjournal_300_Top'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('rfidjournal_300_Top'); });
</script>
</div></div></div> <!-- end .et_pb_widget --><div id="black-studio-tinymce-5" class="et_pb_widget widget_black_studio_tinymce"><h4 class="widgettitle">PREMIUM CONTENT</h4><div class="textwidget"><ul class="nav nav-tabs premimum_tab">
		<li class="active"><a data-toggle="tab" data-target="#tab482" href="javascript:void(0)">Best Practices</a></li>
		<li class=""><a data-toggle="tab" data-target="#tab479" href="javascript:void(0)">Case Studies</a></li>
		<li class=""><a data-toggle="tab" data-target="#tab478" href="javascript:void(0)">Features</a></li>
		<li class=""><a data-toggle="tab" data-target="#tab481" href="javascript:void(0)">How-To Articles</a></li>
	  </ul>
<div class="tab-content top-tab">
  	<div id="tab482" class="tab-pane fade in active">
    		<div id="myCarousel482" class="carousel slide" data-ride="carousel">
		  <!-- Wrapper for slides -->
		  <div class="carousel-inner">
		    <div class="item active">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/handling-holiday-fulfillment"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/11/HolidayFulfillment-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/11/HolidayFulfillment-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/11/HolidayFulfillment-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/11/HolidayFulfillment-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/handling-holiday-fulfillment" class="custom_widget_color"><h6>Handling Holiday Fulfillment</h6></a>
				<div class="excerpt">Ed. Note: This article was previously posted at  Retail TouchPoints.

Labor shortages, stressed s			<a href="https://www.rfidjournal.com/handling-holiday-fulfillment"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/best-practices">More Best Practices »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2" class="custom_widget_color"><h6>RFID Journal LIVE! 2021 Report, Part 2</h6></a>
				<div class="excerpt">RFID Journal recently hosted its 19th annual  RFID Journal LIVE! event, featuring more than 150 exh			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/best-practices">More Best Practices »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1" class="custom_widget_color"><h6>RFID Journal LIVE! 2021 Report, Part 1</h6></a>
				<div class="excerpt">RFID Journal LIVE! is the world's largest conference and exhibition focused on radio frequency ident			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/best-practices">More Best Practices »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/current-rfid-trends-and-challenges-you-should-know-about"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/08/CurrentRFIDTrends.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/08/CurrentRFIDTrends.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/08/CurrentRFIDTrends-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/08/CurrentRFIDTrends-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/current-rfid-trends-and-challenges-you-should-know-about" class="custom_widget_color"><h6>Current RFID Trends and Challenges You Should Know About</h6></a>
				<div class="excerpt">Ed. Note: This post originally appeared at the blog of  RFID Journal LIVE!, the world's largest con			<a href="https://www.rfidjournal.com/current-rfid-trends-and-challenges-you-should-know-about"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/best-practices">More Best Practices »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/ten-ways-rfid-improves-quality-control-in-harsh-environments"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/08/TenWaysRFIDImprovesQuality-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/08/TenWaysRFIDImprovesQuality-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/08/TenWaysRFIDImprovesQuality-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/08/TenWaysRFIDImprovesQuality-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/ten-ways-rfid-improves-quality-control-in-harsh-environments" class="custom_widget_color"><h6>Ten Ways RFID Improves Quality Control in Harsh Environments</h6></a>
				<div class="excerpt">Ed. Note: This post originally appeared at the blog of  RFID Journal LIVE!, the world's largest con			<a href="https://www.rfidjournal.com/ten-ways-rfid-improves-quality-control-in-harsh-environments"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/best-practices">More Best Practices »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/code-10-31-how-retailers-use-rfid-to-prevent-theft"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/08/Code1031-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/08/Code1031-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/08/Code1031-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/08/Code1031-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/code-10-31-how-retailers-use-rfid-to-prevent-theft" class="custom_widget_color"><h6>Code 10-31: How Retailers Use RFID to Prevent Theft</h6></a>
				<div class="excerpt">Ed. Note: This post originally appeared at the blog of  RFID Journal LIVE!, the world's largest con			<a href="https://www.rfidjournal.com/code-10-31-how-retailers-use-rfid-to-prevent-theft"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/best-practices">More Best Practices »</a>
				</div>
			</div>
		</div>
    </div>
      </div>
<!-- Indicators -->
			<div class="nav-dots" style="text-align:left;">
		  <ol class="carousel-indicators" style="left: 0%;margin-left: -10%;">
						<li data-target="#myCarousel482" data-slide-to="0" class="active"></li>
			  			<li data-target="#myCarousel482" data-slide-to="1" class=""></li>
			  			<li data-target="#myCarousel482" data-slide-to="2" class=""></li>
			  			<li data-target="#myCarousel482" data-slide-to="3" class=""></li>
			  			<li data-target="#myCarousel482" data-slide-to="4" class=""></li>
			  			<li data-target="#myCarousel482" data-slide-to="5" class=""></li>
			  		  </ol>
			</div>
	 	</div>
		  	</div>
		<div id="tab479" class="tab-pane fade ">
    		<div id="myCarousel479" class="carousel slide" data-ride="carousel">
		  <!-- Wrapper for slides -->
		  <div class="carousel-inner">
		    <div class="item active">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/singapore-zoo-reduces-energy-consumption-with-lora-technology"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/11/SIncaporeZoo-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/11/SIncaporeZoo-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/11/SIncaporeZoo-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/11/SIncaporeZoo-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/singapore-zoo-reduces-energy-consumption-with-lora-technology" class="custom_widget_color"><h6>Singapore Zoo Reduces Energy Consumption with LoRa Technology</h6></a>
				<div class="excerpt">The  Singapore Zoo, also known as the Mandai Zoo, is capturing real-time data regarding energy and 			<a href="https://www.rfidjournal.com/singapore-zoo-reduces-energy-consumption-with-lora-technology"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/case-studies">More Case Studies »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-enables-digital-trail-of-tools-for-aerospace-company"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/11/SekisuiAerospace-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/11/SekisuiAerospace-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/11/SekisuiAerospace-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/11/SekisuiAerospace-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-enables-digital-trail-of-tools-for-aerospace-company" class="custom_widget_color"><h6>RFID Enables Digital Trail of Tools for Aerospace Company</h6></a>
				<div class="excerpt">Aerospace company  Sekisui Aerospace Corp. reports that it has gained visibility into the plaster m			<a href="https://www.rfidjournal.com/rfid-enables-digital-trail-of-tools-for-aerospace-company"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/case-studies">More Case Studies »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/museum-explores-the-morals-threats-and-benefits-of-track-and-trace"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/Michigan_TrackedTraced-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/Michigan_TrackedTraced-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/Michigan_TrackedTraced-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/Michigan_TrackedTraced-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/museum-explores-the-morals-threats-and-benefits-of-track-and-trace" class="custom_widget_color"><h6>Museum Explores the Morals, Threats and Benefits of Track-and-Trace</h6></a>
				<div class="excerpt">How comfortable and knowledgeable the public is regarding Internet of Things (IoT) and other technol			<a href="https://www.rfidjournal.com/museum-explores-the-morals-threats-and-benefits-of-track-and-trace"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/case-studies">More Case Studies »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/ble-nfc-provide-safety-and-passenger-experience-for-cruise-line"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/09/OceanMedallion-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/09/OceanMedallion-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/09/OceanMedallion-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/09/OceanMedallion-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/ble-nfc-provide-safety-and-passenger-experience-for-cruise-line" class="custom_widget_color"><h6>BLE, NFC Provide Safety and Passenger Experience for Cruise Line</h6></a>
				<div class="excerpt">Princess Cruises has been leveraging its existing wireless MedallionClass guest experience platform,			<a href="https://www.rfidjournal.com/ble-nfc-provide-safety-and-passenger-experience-for-cruise-line"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/case-studies">More Case Studies »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2" class="custom_widget_color"><h6>RFID Journal LIVE! 2021 Report, Part 2</h6></a>
				<div class="excerpt">RFID Journal recently hosted its 19th annual  RFID Journal LIVE! event, featuring more than 150 exh			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/case-studies">More Case Studies »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1" class="custom_widget_color"><h6>RFID Journal LIVE! 2021 Report, Part 1</h6></a>
				<div class="excerpt">RFID Journal LIVE! is the world's largest conference and exhibition focused on radio frequency ident			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/case-studies">More Case Studies »</a>
				</div>
			</div>
		</div>
    </div>
      </div>
<!-- Indicators -->
			<div class="nav-dots" style="text-align:left;">
		  <ol class="carousel-indicators" style="left: 0%;margin-left: -10%;">
						<li data-target="#myCarousel479" data-slide-to="0" class="active"></li>
			  			<li data-target="#myCarousel479" data-slide-to="1" class=""></li>
			  			<li data-target="#myCarousel479" data-slide-to="2" class=""></li>
			  			<li data-target="#myCarousel479" data-slide-to="3" class=""></li>
			  			<li data-target="#myCarousel479" data-slide-to="4" class=""></li>
			  			<li data-target="#myCarousel479" data-slide-to="5" class=""></li>
			  		  </ol>
			</div>
	 	</div>
		  	</div>
		<div id="tab478" class="tab-pane fade ">
    		<div id="myCarousel478" class="carousel slide" data-ride="carousel">
		  <!-- Wrapper for slides -->
		  <div class="carousel-inner">
		    <div class="item active">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2" class="custom_widget_color"><h6>RFID Journal LIVE! 2021 Report, Part 2</h6></a>
				<div class="excerpt">RFID Journal recently hosted its 19th annual  RFID Journal LIVE! event, featuring more than 150 exh			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/features">More Features »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1" class="custom_widget_color"><h6>RFID Journal LIVE! 2021 Report, Part 1</h6></a>
				<div class="excerpt">RFID Journal LIVE! is the world's largest conference and exhibition focused on radio frequency ident			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/features">More Features »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-raises-efficiency-for-underground-tank-inspections"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/SunWest-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/SunWest-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/SunWest-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/SunWest-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-raises-efficiency-for-underground-tank-inspections" class="custom_widget_color"><h6>RFID Raises Efficiency for Underground Tank Inspections</h6></a>
				<div class="excerpt">Sun West Engineering has deployed a Near Field Communication (NFC) RFID system for the management of			<a href="https://www.rfidjournal.com/rfid-raises-efficiency-for-underground-tank-inspections"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/features">More Features »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-robot-dog-reads-inventory-counts"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/09/Mac-Robot-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/09/Mac-Robot-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/09/Mac-Robot-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/09/Mac-Robot-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-robot-dog-reads-inventory-counts" class="custom_widget_color"><h6>RFID Robot Dog Reads Inventory Counts</h6></a>
				<div class="excerpt">After testing a robot from  Boston Dynamics to read RFID-tagged apparel in a store,  Auburn Univer			<a href="https://www.rfidjournal.com/rfid-robot-dog-reads-inventory-counts"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/features">More Features »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/how-rfid-is-digitizing-vehicle-manufacturing-and-dealerships"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/08/HowRFIDIsDigitizingVehicleManufacturing-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/08/HowRFIDIsDigitizingVehicleManufacturing-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/08/HowRFIDIsDigitizingVehicleManufacturing-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/08/HowRFIDIsDigitizingVehicleManufacturing-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/how-rfid-is-digitizing-vehicle-manufacturing-and-dealerships" class="custom_widget_color"><h6>How RFID Is Digitizing Vehicle Manufacturing and Dealerships</h6></a>
				<div class="excerpt">Ed. Note: This post originally appeared at the blog of  RFID Journal LIVE!, the world's largest con			<a href="https://www.rfidjournal.com/how-rfid-is-digitizing-vehicle-manufacturing-and-dealerships"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/features">More Features »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/four-ways-rfid-aids-in-supply-chain-management"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/08/FourWaysRFIDAids-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/08/FourWaysRFIDAids-1.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/08/FourWaysRFIDAids-1-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/08/FourWaysRFIDAids-1-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/four-ways-rfid-aids-in-supply-chain-management" class="custom_widget_color"><h6>Four Ways RFID Aids in Supply Chain Management</h6></a>
				<div class="excerpt">Ed. Note: This post originally appeared at the blog of  RFID Journal LIVE!, the world's largest con			<a href="https://www.rfidjournal.com/four-ways-rfid-aids-in-supply-chain-management"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/features">More Features »</a>
				</div>
			</div>
		</div>
    </div>
      </div>
<!-- Indicators -->
			<div class="nav-dots" style="text-align:left;">
		  <ol class="carousel-indicators" style="left: 0%;margin-left: -10%;">
						<li data-target="#myCarousel478" data-slide-to="0" class="active"></li>
			  			<li data-target="#myCarousel478" data-slide-to="1" class=""></li>
			  			<li data-target="#myCarousel478" data-slide-to="2" class=""></li>
			  			<li data-target="#myCarousel478" data-slide-to="3" class=""></li>
			  			<li data-target="#myCarousel478" data-slide-to="4" class=""></li>
			  			<li data-target="#myCarousel478" data-slide-to="5" class=""></li>
			  		  </ol>
			</div>
	 	</div>
		  	</div>
		<div id="tab481" class="tab-pane fade ">
    		<div id="myCarousel481" class="carousel slide" data-ride="carousel">
		  <!-- Wrapper for slides -->
		  <div class="carousel-inner">
		    <div class="item active">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/how-to-build-ecommerce-experiences-for-the-metaverse"><img width="96" height="138" src="https://www.rfidjournal.com/wp-content/uploads/2021/11/DominikAngerer.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/how-to-build-ecommerce-experiences-for-the-metaverse" class="custom_widget_color"><h6>How to Build Ecommerce Experiences for the Metaverse</h6></a>
				<div class="excerpt">Ed. Note: This article was previously posted at  Retail TouchPoints.

Beyond the usual avenues of			<a href="https://www.rfidjournal.com/how-to-build-ecommerce-experiences-for-the-metaverse"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/how-to-articles">More How-To Articles »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/how-to-choose-the-right-rfid-reader-for-user-authentication-and-access-control-applications"><img width="96" height="138" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/JohnVillegas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/how-to-choose-the-right-rfid-reader-for-user-authentication-and-access-control-applications" class="custom_widget_color"><h6>How to Choose the Right RFID Reader for User Authentication and Access Control</h6></a>
				<div class="excerpt">Passwords, PINs and physical keys are so yesterday. Today's employees, students, tenants and consume			<a href="https://www.rfidjournal.com/how-to-choose-the-right-rfid-reader-for-user-authentication-and-access-control-applications"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/how-to-articles">More How-To Articles »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/how-to-track-attendance-via-rfid-ble-and-qr-codes"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/11/AccuClass-featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/11/AccuClass-featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/11/AccuClass-featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/11/AccuClass-featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/how-to-track-attendance-via-rfid-ble-and-qr-codes" class="custom_widget_color"><h6>How to Track Attendance via RFID, BLE and QR Codes</h6></a>
				<div class="excerpt">When students in Professor Hatem Abou-Senna's courses at the  University of Central Florida show up			<a href="https://www.rfidjournal.com/how-to-track-attendance-via-rfid-ble-and-qr-codes"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/how-to-articles">More How-To Articles »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part2_featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2" class="custom_widget_color"><h6>RFID Journal LIVE! 2021 Report, Part 2</h6></a>
				<div class="excerpt">RFID Journal recently hosted its 19th annual  RFID Journal LIVE! event, featuring more than 150 exh			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-2"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/how-to-articles">More How-To Articles »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/LIVE2021_Part1_Featured-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1" class="custom_widget_color"><h6>RFID Journal LIVE! 2021 Report, Part 1</h6></a>
				<div class="excerpt">RFID Journal LIVE! is the world's largest conference and exhibition focused on radio frequency ident			<a href="https://www.rfidjournal.com/rfid-journal-live-2021-report-part-1"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/how-to-articles">More How-To Articles »</a>
				</div>
			</div>
		</div>
    </div>
        <div class="item ">
		<div class="row">
						<div class="col-xs-5">
			<a href="https://www.rfidjournal.com/how-to-bring-sustainability-to-the-retail-market-with-rfid"><img width="1000" height="450" src="https://www.rfidjournal.com/wp-content/uploads/2021/10/Avery-FutureLab-Report-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.rfidjournal.com/wp-content/uploads/2021/10/Avery-FutureLab-Report-1.jpg 1000w, https://www.rfidjournal.com/wp-content/uploads/2021/10/Avery-FutureLab-Report-1-980x441.jpg 980w, https://www.rfidjournal.com/wp-content/uploads/2021/10/Avery-FutureLab-Report-1-480x216.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" /></a>
			</div>
			<div class="col-sm-7">
				<a href="https://www.rfidjournal.com/how-to-bring-sustainability-to-the-retail-market-with-rfid" class="custom_widget_color"><h6>How to Bring Sustainability to the Retail Market with RFID</h6></a>
				<div class="excerpt">Among the many impacts the COVID-19 pandemic has had on the retail industry, one has involved sustai			<a href="https://www.rfidjournal.com/how-to-bring-sustainability-to-the-retail-market-with-rfid"><span style="color:#fff;">...</span></a>
					</div>
				 <div class="more" style="width:100%;text-align:right;">
				  <a href="https://www.rfidjournal.com/category/how-to-articles">More How-To Articles »</a>
				</div>
			</div>
		</div>
    </div>
      </div>
<!-- Indicators -->
			<div class="nav-dots" style="text-align:left;">
		  <ol class="carousel-indicators" style="left: 0%;margin-left: -10%;">
						<li data-target="#myCarousel481" data-slide-to="0" class="active"></li>
			  			<li data-target="#myCarousel481" data-slide-to="1" class=""></li>
			  			<li data-target="#myCarousel481" data-slide-to="2" class=""></li>
			  			<li data-target="#myCarousel481" data-slide-to="3" class=""></li>
			  			<li data-target="#myCarousel481" data-slide-to="4" class=""></li>
			  			<li data-target="#myCarousel481" data-slide-to="5" class=""></li>
			  		  </ol>
			</div>
	 	</div>
		  	</div>
	</div>
</div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='rfidjournal_300_Middle1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('rfidjournal_300_Middle1'); });
</script>
</div></div></div> <!-- end .et_pb_widget --><div id="black-studio-tinymce-10" class="et_pb_widget widget_black_studio_tinymce"><h4 class="widgettitle">SEND IT YOUR WAY</h4><div class="textwidget"><form id="signup" action="https://rfidjournal-news.com/signup.ashx" autocomplete="off" method="post" name="signup"><input name="ci_isconsentform" type="hidden" value="true" />
<input name="userid" type="hidden" value="72162" />
<input name="SIG065c96066da1797b8270e9eb213c7249632f66057b7a66cc7019d2a6d20baf15" type="hidden" value="" />
<input name="addressbookid" type="hidden" value="1399529" />
<input name="ReturnURL" type="hidden" value="https://www.rfidjournal.com/thank-you" />
<input name="ci_userConsentText" type="hidden" value="I consent to receiving RFID Journal email newsletters (your data will not be sold to or shared with third parties). By clicking Subscribe, I am indicating that I have read the RFID Journal/EmeraldX Privacy Policy and agree to the company's Terms of Use." />
<input id="ci_consenturl" name="ci_consenturl" type="hidden" value="" />
<h2>Newsletter Options</h2>
<fieldset>
<div><input id="addressbook_58523438" name="addressbook_58523438" type="hidden" value="true" />
<input id="addressbook_58523438" name="addressbook_58523438" type="checkbox" />
<label class="wrap" for="addressbook_58523438"> General Interest (Thursdays)</label></div>
<div><input id="addressbook_58523449" name="addressbook_58523449" type="hidden" value="true" />
<input id="addressbook_58523449" name="addressbook_58523449" type="checkbox" />
<label class="wrap" for="addressbook_58523449"> Europe RFID News</label></div>
<div><input id="addressbook_58523456" name="addressbook_58523456" type="hidden" value="true" />
<input id="addressbook_58523456" name="addressbook_58523456" type="checkbox" />
<label class="wrap" for="addressbook_58523456"> Health Care RFID News</label></div>
<div><input id="addressbook_58523461" name="addressbook_58523461" type="hidden" value="true" />
<input id="addressbook_58523461" name="addressbook_58523461" type="checkbox" />
<label class="wrap" for="addressbook_58523461"> Manufacturing RFID News</label></div>
<div><input id="addressbook_58523467" name="addressbook_58523467" type="hidden" value="true" />
<input id="addressbook_58523467" name="addressbook_58523467" type="checkbox" />
<label class="wrap" for="addressbook_58523467"> Retail Apparel RFID News</label></div>
<div><input id="addressbook_58573619" name="addressbook_58573619" type="hidden" value="true" />
<input id="addressbook_58573619" checked="checked" name="addressbook_58573619" type="checkbox" />
<label class="wrap" for="addressbook_58573619"> RFID Journal Event Updates</label></div>
<div><input id="addressbook_58573626" name="addressbook_58573626" type="hidden" value="true" />
<input id="addressbook_58573626" name="addressbook_58573626" type="checkbox" />
<label class="wrap" for="addressbook_58573626"> RFID Journal Partner Updates</label></div></fieldset>
<div><label class="wrap" for="email">*Email</label>
<input id="email" name="email" required="" type="text" aria-required="true" /></div>
<div class="hidden-form">
<div class="row">
<div class="col-sm-6"><label class="wrap" for="FIRSTNAME">*First Name</label>
<input id="FIRSTNAME" class="text" name="cd_FIRSTNAME" type="text" aria-required="true" /></div>
<div class="col-sm-6"><label class="wrap" for="LASTNAME">*Last Name</label>
<input id="LASTNAME" class="text" name="cd_LASTNAME" type="text" aria-required="true" /></div>
</div>
<div class="row">
<div class="col-sm-6"><label class="wrap" for="TITLE">Title</label>
<input id="TITLE" class="text" name="cd_TITLE" type="text" aria-required="false" /></div>
<div class="col-sm-6"><label class="wrap" for="COMPANY">*Company</label>
<input id="COMPANY" class="text" name="cd_COMPANY" type="text" aria-required="true" /></div>
</div>
<div><label class="wrap" for="ADDRESSLINE1">Address Line 1</label>
<input id="ADDRESSLINE1" class="text" name="cd_ADDRESSLINE1" type="text" aria-required="false" /></div>
<div><label class="wrap" for="ADDRESSLINE2">Address Line 2</label>
<input id="ADDRESSLINE2" class="text" name="cd_ADDRESSLINE2" type="text" aria-required="false" /></div>
<div class="row">
<div class="col-sm-6"><label class="wrap" for="CITY">City</label>
<input id="CITY" class="text" name="cd_CITY" type="text" aria-required="false" /></div>
<div class="col-sm-6"><label class="wrap" for="STATEORPROVINCE">State or Province</label>
<input id="STATEORPROVINCE" class="text" name="cd_STATEORPROVINCE" type="text" aria-required="false" /></div>
</div>
<div class="row">
<div class="col-sm-6"><label class="wrap" for="ZIPORPOSTALCODE">Zip or Postal Code</label>
<input id="ZIPORPOSTALCODE" class="text" name="cd_ZIPORPOSTALCODE" type="text" aria-required="false" /></div>
<div class="col-sm-6"><label class="wrap" for="COUNTRY">*Country</label>
<input id="COUNTRY" class="text" name="cd_COUNTRY" type="text" aria-required="true" /></div>
</div>
<div><label class="wrap" for="PHONE">Phone</label>
<input id="PHONE" class="text" name="cd_PHONE" type="text" aria-required="false" /></div>
<div><label class="wrap" for="DEMOCOMPANYINDUSTRY">*Your Company's Industry</label>
<input id="DEMOCOMPANYINDUSTRY" class="text" name="cd_DEMOCOMPANYINDUSTRY" type="text" aria-required="true" /></div>
<input id="ci_userConsentCheckBox" name="ci_userConsentCheckBox" type="checkbox" />
<label for="ci_userConsentCheckBox">I consent to receiving RFID Journal email newsletters (your data will not be sold to or shared with third parties). By clicking Subscribe, I am indicating that I have read the RFID Journal/EmeraldX <strong><span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.emeraldx.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a></span></strong> and agree to the company's <strong><a href="https://www.emeraldx.com/terms-of-use/" target="_blank" rel="noopener"><span style="color: #ff9900;">Terms of Use</span></a></strong>.</label>
<label class="ohnohoney" for="name"></label>
            <input class="ohnohoney" autocomplete="off" type="text" id="name" name="name1" placeholder="Your name here">
            <label class="ohnohoney" for="email"></label>
            <input class="ohnohoney" autocomplete="off" type="email" id="email" name="email1" placeholder="Your e-mail here">
</div>
<div class="g-recaptcha" id="rcaptcha"  data-sitekey="6LfC68YZAAAAAIMwh0iydWrYcm15uoQTn3AY8KOi"></div>
<span id="captcha" style="color:red" /></span>
<input id="btnsubmit" name="btnsubmit" type="button" onClick="get_action()" value="Subscribe" />

</form>
</div></div> <!-- end .et_pb_widget --><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='rfidjournal_300_Middle2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('rfidjournal_300_Middle2'); });
</script>
</div></div></div> <!-- end .et_pb_widget --><div id="black-studio-tinymce-9" class="et_pb_widget widget_black_studio_tinymce"><h4 class="widgettitle">ASK THE EXPERTS</h4><div class="textwidget">ASK A QUESTION FOR OUR EXPERTS

<a href="https://www.rfidjournal.com/ask-the-experts/ask-question" style="background: #006378; outline: none; padding: 8px 14px; border: 0; text-transform: uppercase; color: #ffffff; font-weight: 600; font-size: 1em; width: auto;  margin-top: 14px; display:block; width:170px;">ASK THE EXPERTS</a>

<a href="/ask-the-experts">View previous question answers » </a></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='rfidjournal_300_Bottom'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('rfidjournal_300_Bottom'); });
</script>
</div></div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->


</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-182687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182687"><a href="https://www.rfidjournal.com/about">ABOUT</a></li>
<li id="menu-item-177103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177103"><a href="/advertise">ADVERTISE</a></li>
<li id="menu-item-182693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182693"><a href="https://www.rfidjournal.com/contact">CONTACT</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-21" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-23" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: right;">© 2021 <a href="https://www.emeraldx.com/" target="_blank" rel="noopener">Emerald X, </a> LLC. All Rights Reserved</p>
<p style="text-align: right;"><a href="https://www.emeraldx.com/terms-of-use" target="_blank" rel="noopener">Terms of Use</a> | <a href="https://www.emeraldx.com/privacy" target="_blank" rel="noopener">Privacy</a> 
</p></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->


<section class="btm-add-sec">
		<div class="row">
			<div class="col-sm-12 col-md-8 col-md-offset-2">
			<div id='rfidjournal_728_Bottom'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('rfidjournal_728_Bottom'); });
</script>
</div>
			</div>
		</div>
</section>
	<script type="text/javascript">
jQuery("document").ready(function()
{
	jQuery("body img").each(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{
				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt == '')
				{

				}
				else
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
})
</script>
<script type="text/javascript">
var inboxs = new Array();
inboxs['language'] = "en";
inboxs['navitemselectedsize'] = '18px';
inboxs['selectors'] = '.tooltips_list > span';
inboxs['number'] = "yes";
jQuery('.tooltips_directory').directory(inboxs);
</script>
<script type="text/javascript">				jQuery(document).ready(function () {
					jQuery('h1 .tooltipsall').each
					(function()
					{
					disabletooltipinhtmltagSinglei = jQuery(this).html();
					jQuery(this).replaceWith(disabletooltipinhtmltagSinglei);
					})
				})
				</script><div id="pum-188053" class="pum pum-overlay pum-theme-185600 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:188053,&quot;slug&quot;:&quot;white-papers&quot;,&quot;theme_id&quot;:185600,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-188053" class="pum-container popmake theme-185600 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><i>You must be logged in as a registered user to access. Not a registered user? Sign up for basic membership for free <a href="https://www.rfidjournal.com/account/register" target="_parent" rel="noopener noreferrer">here</a>.</i></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style type="text/css">
	.dwqa-ask-question a {
    border: 1px solid #ccc;
    display: inline-block;
    margin-bottom: 15px;
    padding: 5px 15px;
    font-size: 16px;
    text-transform: uppercase!important;
    background-color: #006378;
    color: #fff;
}
	.dwqa-ask-question a:hover{
		background: #3e5162!important;
	}
header .et_mobile_menu .menu-item-has-children > a { background-color: transparent; position: relative; }
header .et_mobile_menu .menu-item-has-children > a:after { font-family: 'ETmodules'; text-align: center; speak: none; font-weight: normal; font-variant: normal; text-transform: none; -webkit-font-smoothing: antialiased; position: absolute; }
header .et_mobile_menu .menu-item-has-children > a:after { font-size: 16px; content: '\4c'; top: 13px; right: 10px; }
header .et_mobile_menu .menu-item-has-children.visible > a:after { content: '\4d'; }
header .et_mobile_menu ul.sub-menu { display: none !important; visibility: hidden !important;  transition: all 1.5s ease-in-out;}
header .et_mobile_menu .visible > ul.sub-menu { display: block !important; visibility: visible !important; }
	#main-header .et_mobile_menu li ul {
    display: none !important;
}
	#main-header .et_mobile_menu li.visible ul {
    display: block !important;
}
</style>

<script type="text/javascript">
(function($) {
    
    function setup_collapsible_submenus() {
        var $menu = $('header .et_mobile_menu'),
            top_level_link = 'header .et_mobile_menu .menu-item-has-children > a';
            
        $menu.find('a').each(function() {
            $(this).off('click');
            
            if ( $(this).is(top_level_link) ) {
                $(this).attr('href', '#');
            }
            
            if ( ! $(this).siblings('.sub-menu').length ) {
                $(this).on('click', function(event) {
                    $(this).parents('.mobile_nav').trigger('click');
                });
            } else {
                $(this).on('click', function(event) {
                    event.preventDefault();
                    $(this).parent().toggleClass('visible');
                });
            }
        });
    }
    
    $(window).load(function() {
        setTimeout(function() {
            setup_collapsible_submenus();
        }, 700);
    });
})(jQuery);
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFD4MW2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js' id='som_reset_password_script-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/honeypot/includes/js/wpa.js' id='wpascript-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rfidjournal.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.rfidjournal.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.rfidjournal.com\/?spu_action=spu_load","pid":"53861","is_front_page":"","is_category":"","site_url":"https:\/\/www.rfidjournal.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/popups/public/assets/js/public.js' id='spu-public-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.rfidjournal.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.rfidjournal.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.rfidjournal.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.rfidjournal.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.rfidjournal.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.rfidjournal.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/studio98-theme/jquery-listnav.js' id='Listnav.js-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.rfidjournal.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.rfidjournal.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.rfidjournal.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"185600","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.rfidjournal.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.rfidjournal.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-188053":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"185600","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":188053,"slug":"white-papers"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.rfidjournal.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rfidjournal.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.rfidjournal.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d6b1d65891","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"bb4f96d5d2","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"53861","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.rfidjournal.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<style id="et-builder-module-design-53861-cached-inline-styles">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</style></body>
</html>
